Ruido extraño

 
 Seguros

 Identificación
Identificarse
Nombre de Usuario:
Contraseña:
Olvidé mi contraseña
Reenviar email de activación
 
 
 
Registrarse
Condiciones de uso
Política de privacidad
 
 Menu Animado

Ruido extraño

Notapor trollido » 08 09 , 2013 8:13 am

Hola a todos , necesito vuestra ayuda por favor.

Vereis , tengo una hexagon 180 que compre a principio de verano. Solo lleva 7000 km y esta cmo nueva. Todo va perfecto a excepcion de un problema que comenzo hace dos semanas y va a mas.

Se trata de un ruido que hace una vez parada la moto, en la parte del embrague mas o menos que suena a liquidos hirviendo, acompañada como de un ruido de rodamiento de algo. Suena a cafetera. Ya digo eso en motor parado y sin estar muy caliente necesariamente.

Veo que cada vez va a mas, y nadie me da una explicacion.

Por cierto el ruido una vez parada la moto dura unos 5 o 6 segundos.

Gracias y un abrazo
Última edición por trollido el 08 09 , 2013 11:12 pm, editado 1 vez en total
RANDOM_AVATAR
trollido
 
Mensajes: 2
Registrado: 08 09 , 2013 8:04 am
Ubicación: torrevieja

Re: Ruido extraño

Notapor Luben » 08 09 , 2013 12:02 pm

Saludos compañero, te invito a que pases por el foro de bienvenidas y presentaciones como corresponde al llegar a un sitio. Dicho esto aunque no conozco la hexagón se me ocurre que si tiene como la X8 una polea en el variador que evita que la correa choque con ella misma, puede que esta es la que queda rodando al parar la moto, en este caso sería normal el ruido, la mía lo hace durante algunos segundos, pero como digo no conozco la hexagón aunque tuve una por algunos meses. Tal vez otro compañero te ayude más que yo.
Piaggio X8 250ie /Suzuki Burgman 400 L1 /Suzuki Burgman 650 L4
Avatar de Usuario
Luben
 
Mensajes: 1150
Registrado: 13 04 , 2009 11:00 pm
Ubicación: Berlin, Alemania

Re: Ruido extraño

Notapor trollido » 08 09 , 2013 11:03 pm

Perdon no sabia lo de la bienvenida

Referente al ruido , yo creo que defino dos diferentes, uno suena a eso a polea o a rodamiento girando una vez parada la moto , y al mismo tiempo me suena como agua hirviendo en el mismo sitio , ( a la altura del embrague ).

Cada dia lo hace mas fuerte , y no encontramos el porqué. La moto tiene 7000 kms con diez años, estubo mucho tiempo parada ,yo la tengo tres meses , y al principio no lo hacia. lo digo por si sirve de ayuda.

Muchas gracias.
RANDOM_AVATAR
trollido
 
Mensajes: 2
Registrado: 08 09 , 2013 8:04 am
Ubicación: torrevieja

Re: Ruido extraño

Notapor marcy » 13 09 , 2013 10:50 pm

yo revisaría el aceite de la transmisión, que puede ser eso que oigas. (raro, porque supongo que si llevaba tanto tiempo parada lo habrás cambiado)

En el motor de la Hexagon 180 si que es cierto que el embrague suena bastante, en marcha y en ralentí.
Debe ser el compuesto del embrague.

Creo que lo mejor es que abras la tapa de la correa y saques el variador y compruebes que todo está correcto y limpies los rodillos.

Además de revisar el embrague y los muelles, que puedes tener alguno roto y puede ser lo que suene también, aunque se notaría en el funcionamiento ( al iniciar la marcha)

un saludo y suerte
RANDOM_AVATAR
marcy
 
Mensajes: 15
Registrado: 27 02 , 2013 10:59 am
Ubicación: madrid


Volver a Hexagon

 Unimoto
 Siguenos
    

 Buscador



Búsqueda avanzada
 Traductor
Google
 reloj
 Equipo
Administradores
Janu
karrakuco

Moderadores globales
fenicio
Germen
Luben
 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron